Anschluss LED Zusatzscheinwerfer am Motorrad

Haben Sie produktspezifische Fragen ?

Moderator: T.Hoffmann

Antworten
Waldi526
Mini-User
Beiträge: 2
Registriert: Di, 13.10.15, 21:56

Di, 13.10.15, 22:12

Hallo Leute,

bin neu hier, bin ziemlich ungebildet wenn es um Strom im allgemeinem geht und warum eine LED leuchtet habe ich nur halb Verstanden :D

Habe eine Frage:
Ich habe hier diese Zusatz LED Scheinwerfer
http://www.google.de/imgres?imgurl=http ... 0sCh0RjAwl

Diese Möchte ich an meinem Motorrad betreiben.

Habe diese heute Verbaut und mit an die Versorgung meines Abblendlichtes geklemmt.

Funktion super!

Problem Abblendlicht wird nicht mehr mit Spannung Versorgt wenn das Fernlicht angeschalten wird.
Möchte sie aber bei Abblend und fernlicht leuchten haben.

So also auf der Suche nach anderer Stromquelle.

Kraftstoffpumpe!
Gedanke dabei: immer mit Spannung Versorgt wenn Zündung an. Große Stromaufnahme daher gut abgesichert. (bmw R1100R Kraftstoffpumpe Läuft immer)
Standlicht wollte ich nicht werden meiner Meinung nach geringe Stromaufnahme, also schlechter abgesichert. (brennt aber bei Zündung an auch immer)

So also alles wieder Verkabelt.

Zündung an....

Led Scheinwerfer blinken/flackern mit ca.20Hz nicht hell ganz minimal.




Warum ist das so? Störung durch den Motor der Kraftstoffpumpe?

Danke für die hoffentlich bald Folgende Belehrung :D :D :D

Grüße Waldi
Benutzeravatar
Romiman
Moderator
Beiträge: 1087
Registriert: Mi, 09.02.05, 00:08
Wohnort: (Niedersachsen)

Di, 13.10.15, 23:50

Genau.
Geh mit einem kleinen spannungsgesteuerten Tagfahrlichtmodul direkt an die Batterie. Dann leuchtet es nur, wenn der Motor läuft.
Waldi526
Mini-User
Beiträge: 2
Registriert: Di, 13.10.15, 21:56

Mi, 14.10.15, 05:55

Ok super Sache so kann Ich es machen, danke schon mal recht herzlich!

wo ran liegt es aber das sie so nicht funktionieren. Spannung Bricht an der Pumpe nicht ein also habe bei Laufendem Motor an der Pumpe 13,8-14,3 V anliegen (je nach Motordrehzahl)

Gruß
Waldi
Borax
Star-Admin
Star-Admin
Beiträge: 10750
Registriert: Mo, 10.09.07, 16:28

Mi, 14.10.15, 06:51

Möglicherweise ist die Spannung irgendwie moduliert (PWM o.ä.). Das kann man aber nur mit einem Oszilloskop sehen. Normale Multimeter zeigen das nicht an. Der im Scheinwerfer eingebaute LED-Treiber kommt mit so einer Spannung aber nicht klar.
Antworten